absmiddle 無法使用 Netware 4.x


[問題] 為何在 Windows 95 中文版 中無法使用 NetWare 4.x 的公用程式進行網管作業,諸 如: NWADMIN, NETADMIN? [解答] 因為在 NetWare 4.x 中所有網路運作元件,皆為 NDS(NetWare Directroy Service) 物件。而在 Windows 95 中文版 中的 Clinet for Netware Network,並無支援 NetWare 4.x 的 NDS 功能,故目前尚無法使用 NetWare 4.x 之網管公用程式。
上一層目錄